Customizar Layout


Última Hora: "Entrevista a Rui Rio no congresso do PPE: ?Não me vejo a assumir um cargo europeu? - Observador" Wed, 20 Nov 2019 16:39:00 GMT    "Presidente da Câmara de Albergaria é um dos arguidos do caso Ajuste Secreto - TSF Online" Wed, 20 Nov 2019 17:44:00 GMT    "Porque têm alguns portugueses que devolver o reembolso do IRS de 2015? - SIC Notícias" Wed, 20 Nov 2019 17:08:00 GMT    "Morreu o jornalista Luís de Barros, diretor do DN no tempo do PREC - Diário de Notícias - Lisboa" Wed, 20 Nov 2019 23:14:00 GMT   "Segurança Interna. Restrições ao trânsito em Lisboa devido à manifestação das forças de segurança - PÚBLICO" Wed, 20 Nov 2019 18:12:00 GMT    "Legionella. Fase de instrução do surto de Vila Franca de Xira arranca cinco anos depois - RTP" Wed, 20 Nov 2019 09:43:00 GMT    "Legionella. Uma parte das vítimas não é contabilizada - RTP" Wed, 20 Nov 2019 20:27:00 GMT    "Construção de muro à volta de bairro social gera polémica em Leiria - SIC Notícias" Wed, 20 Nov 2019 16:00:00 GMT    "Recém-nascido abandonado no lixo em Lisboa vai ficar com família de acolhimento - TVI24" Wed, 20 Nov 2019 19:06:00 GMT    "Sindicato diz que funcionária do Pingo Doce urinou no posto de trabalho após ser impedida de ir à casa de banho - Sol" Wed, 20 Nov 2019 13:07:19 GMT      Para mais notícias, clique aqui.

Bem vindos à Mula da Cooperativa!
Comunidade Mula da Cooperativa, viva desde 2003. Portal generalista mas com fórum para dúvidas sobre sacanços. Inscrevam-se e comecem a participar! Nota: Este fórum já não se destina à partilha de links em si, apenas ajuda e troca de ideias sobre este tema. Registar. A inscrição é confirmada por email, por isso coloquem um email real ou poderão não conseguir postar depois!



Informática Tudo o que diga respeito ao mundo da Informática em geral...

Responder
 
Opções Display
  #1  
Velho 31-07-2008, 08:10
Avatar de Lusíadus
Lusíadus Lusíadus encontra-se desligado
Novato
 
About:
Data de Adesão: Jul 2008
Mensagens: 10
Por Defeito Drive de Audio portatil

boas tenho aqui um portatil de um amigo meu que nao tem som e nao sei como encontrar a drive certa para isto,ja pesquisei em muitos sites,sera que alguem me consegue ajudar??

estao aqui os dados do sistema:

Placa mãe:
Tipo de processador Mobile Intel Celeron M, 1400 MHz (14 x 100)
Nome da Placa Mãe FUJITSU SIEMENS AMILO PRO V2030
Chipset da Placa Mãe VIA P4M800 Pro
Memória do Sistema [ TRIAL VERSION ]
DIMM1: Samsung M4 70T3354CZ3-CD5 256 MB DDR2-533 DDR2 SDRAM (5-4-4-11 @ 266 MHz) (4-4-4-11 @ 266 MHz) (3-3-3-8 @ 200 MHz)
Tipo de BIOS Phoenix (09/02/05)

Monitor:
Adaptador gráfico VIA/S3G UniChrome Pro IGP (16 MB)
Adaptador gráfico VIA/S3G UniChrome Pro IGP (16 MB)
Acelerador 3D VIA/S3G UniChrome Pro
Monitor Digital Flat Panel (1024x768)

Multimídia:
Adaptador de som VIA AC'97 Enhanced Audio Controller


Obrigado
Responder com Quote
  #2  
Velho 31-07-2008, 10:35
Avatar de Lusíadus
Lusíadus Lusíadus encontra-se desligado
Novato
 
About:
Data de Adesão: Jul 2008
Mensagens: 10
Por Defeito

ja consegui , se algum moderador vir este topico pode apaga lo.

obrigado
Início de Novo Tópico
Responder com Quote
  #3  
Velho 07-10-2008, 10:09
celestinoxp celestinoxp encontra-se desligado
Novato
 
About:
Data de Adesão: Oct 2008
Mensagens: 40
Enviar uma mensagem via MSN para celestinoxp
Por Defeito sugestão

Axo que podias por aqui a forma de como conseguiste resolver o problema!
Já pensas-te que podem haver mais pessoas com o teu problema?
__________________
Os meus blogs:
celestinoxp.blogspot.com
musicaevideoclips.blogspot.com
Responder com Quote
  #4  
Velho 13-12-2009, 23:39
Iah-Hel Iah-Hel encontra-se desligado
Novo Utilizador
 
About:
Data de Adesão: Dec 2009
Mensagens: 1
Por Defeito

Citar:
Criado Inicialmente por celestinoxp Ver Mensagem
Axo que podias por aqui a forma de como conseguiste resolver o problema!
Já pensas-te que podem haver mais pessoas com o teu problema?
Nem mais. tenho o esprimo mobile v5535, veio com vista e funcionava tudo.
Com xp o audio nao funciona.
Nem no site da fujitsu os driveres que dispobilizam funcionam.

Sei que há mais com este problema. e sem soluçao.

Se puderes explicar o que fizeste agradecia, pode ser que resulte aqui tambem.
Abraços.
Responder com Quote
  #5  
Velho 15-12-2009, 11:21
lpdourado lpdourado encontra-se desligado
Moderador
 
About:
Data de Adesão: Jun 2008
Mensagens: 97
Por Defeito

Citar:
Criado Inicialmente por Iah-Hel Ver Mensagem
Nem mais. tenho o esprimo mobile v5535, veio com vista e funcionava tudo.
Com xp o audio nao funciona.
Nem no site da fujitsu os driveres que dispobilizam funcionam.

Sei que há mais com este problema. e sem soluçao.

Se puderes explicar o que fizeste agradecia, pode ser que resulte aqui tambem.
Abraços.
Sabes identificar a placa de som que o portátil têm?
Talvez consiga ajudar-te.
Eu também tenho um portátil, não Fujitsu, mas um HP e também vinha com o Vista, mas meti logo o XP e tive uma certa dificuldade em encontrar todos os drivers para o portátil, mas com algum esforço consegui.
Responder com Quote
Responder

« Anterior | Seguinte »


Opções
Display

Regras de Criação de Mensagens
não pode criar novos tópicos
não pode enviar respostas às mensagens
não pode adicionar ficheiros em anexo
não pode editar as suas mensagens
O Código vB está On
Smiles estão On
Código da [IMG] é On
Código HTML é Desligado
Ir Para o Fórum:


Todas horas estão no fuso horário GMT. A hora actual é 01:01.



© Mula da Cooperativa 2019